Pokémon Gemme

Bonjour,

Les inscriptions sont suspendus jusqu'à nouvel ordre : le forum perdait en activité, en intérêt et prend trop de temps à gérer. Celui-ci reste accessible en lecture seule. Pour toutes questions plus précises et/ou envie de discuter, un Discord est à disposition https://discord.gg/XgfwqVC


Gemme 3.9 est téléchargeable ici : [Lien].
Gemme 4.0 est en développement, vous pouvez trouver toutes les informations dans le blog de dev', sur Facebook et sur la page dédiée.

Dernière version en ligne du 09/08/2013: 3.9


demande de jeu

Partagez

titoune80
Membre

Masculin Messages : 129
Inscription : 04/05/2013
Localisation : je ne sais pas

demande de jeu

Message par titoune80 le Mer 31 Juil 2013 - 4:06

je voudrais vous demandez si vous pouviez m'envoyer pokemon gemme 3.5xD car ma version 3.5xD que j'uttilisais ne fonctionne plus
avatar
Invité
Invité

Re: demande de jeu

Message par Invité le Mer 31 Juil 2013 - 4:33

Il te suffit d'ouvrir les yeux, c'est marqué sous chaque topic de la section et donc sous le tien :


Nous rappelons que le support des versions 3.5xD, 3.5xDorée et 3.5xDorée(2) n'est pas assuré sur ce forum.
Cette version n'est pas officielle aux Yeux du staff de Pokémon Gemme et d'Angi-MK.
Si vous avez des problèmes avec ces versions nous vous invitons à poster sur le Blog Gemme de Khayle

Au passage, la majuscule en début de phrase et la ponctuation ne sont pas en option, il me semble que Manon t'a fait la remarque auparavant, essais de faire un effort...

titoune80
Membre

Masculin Messages : 129
Inscription : 04/05/2013
Localisation : je ne sais pas

Re: demande de jeu

Message par titoune80 le Mer 31 Juil 2013 - 11:52

Alors si les versions 3.5xD ,3.5xDorée et 3.5xDorée(2) n'est pas reconnu pourquoi fermer la page des échange ? Car la version disponible est 3.5x et dans cette version il y a les échanges
avatar
Lightning
Membre

Masculin Messages : 3798
Inscription : 23/04/2012
Age : 17
Localisation : Rennes

Re: demande de jeu

Message par Lightning le Mer 31 Juil 2013 - 14:27

Tu me donnes envie de pleurer parfois..

Pour le moment, les échanges sont INDISPONIBLE dans toutes les versions, que ce soit 3.5x, 3.5xD ect..
avatar
Clems
Modérateur

Masculin Messages : 12015
Inscription : 24/06/2012
Age : 25
Localisation : Bordeaux

Re: demande de jeu

Message par Clems le Mer 31 Juil 2013 - 18:12

Les échanges sont indisponibles depuis la 3.5++ (version antérieure à la 3.5x).
avatar
ManonGG
Modérateur

Féminin Messages : 2878
Inscription : 15/04/2012
Age : 23
Localisation : Belgique

Re: demande de jeu

Message par ManonGG le Jeu 1 Aoû 2013 - 22:26

asus45 a écrit:

Au passage, la majuscule en début de phrase et la ponctuation ne sont pas en option, il me semble que Manon t'a fait la remarque auparavant, essais de faire un effort...

Je plussoie.

Et, avant que tu ne te jettes sur la 3.5++ en espérant pouvoir faire des échanges, sache qu'il n'y a plus de serveurs pour réaliser ces échanges. Il est donc vraiment impossible (quelle que soit la version) d'en faire.


___________________________________________________
Un jour, j'aurai une armée de chats et je gouvernerai le monde.

Spoiler:


Me remettre à l'écriture et aux fanfictions? Pourquoi pas.
[ A pas de Pingouin [NEW] - Adventure Time ] et [ La Mort dans l'Âme - Esprits Criminels ]

Contenu sponsorisé

Re: demande de jeu

Message par Contenu sponsorisé


    La date/heure actuelle est Lun 27 Mar 2017 - 1:41